通达信拉升资金副图/选股指标 源码(图文)

时间:2019-07-13 00:27:19 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

通达信拉升资金副图/选股指标 源码

通达信拉升资金副图/选股指标 源码

VAR1D:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,21);
VAR1F:=(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
拉升资金:=IF(VAR1F>0.015,VAR20,0)/45;
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR27:=EMA(VAR26,13);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
CROSS(VAR29,0)AND REF(拉升资金,1)=0;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)